Monitor videotelefonu AKUVOX C313W-2 AKUVOX Monitor videotelefonu AKUVOX C313W-2 Model: C313W-2 Dvoužilový videotelefonní monitor Akuvox C313W-2 s Linuxem – hlavní vlastnosti: Vynikající řešení pro developerské investiceAkuvox C313W-2 je videotelefonní monitor s operačním systémem Linux, který umožňuje audio- a video komunikaci s interkomy prostřednictvím protokolu SIP 2.0Dvoužilový monitorKapacitní dotykový displej 7"Křišťálově čistý zvukVysoká kvalita obrazuMožnost integrace s různými systémy třetích stran, jako jsou IP kamery a alarmové senzoryIntuitivní rozhraníOvládání pomocí mobilní aplikace Technické specifikace a údaje monitoru Akuvox C313W-2: Přední panel: plastRAM / ROM: 64MB / 128MBDisplej: 7palcový TFT LCDDisplej: 7palcový kapacitní dotykový displejWi-Fi: IEEE802.11 b/g/n, @2.4 GHzBluetooth: anoPort RS485: podporovanýVýstup relé: 1Vstup zvonku: 1Vstupy/výstupy: 8Ultračistý, stylový vzhledTenký profil a malé rozměryRežim úspory energie: anoObousměrná audio komunikace s ostatními jednotkami v 2-vodičové IP sítiNapájen pomocí NS-2 nebo externího zdrojeSuper dlouhá přenosová vzdálenost pomocí 2-vodičového kabeluMontáž: do amerických nebo evropských elektrických krabicMikrofon: 58 dBReproduktor:4Ω / 2WDvouvodičové porty: 2 páryEthernetové porty: 1xRJ45, 10/100Mbps adaptivníKonektor 48 V DC (pokud není používán NS-2)Montáž na stěnu nebo na stůlRozměry: 200,2x132,2x27,2 mmProvozní vlhkost: 10 ~ 90 %Pracovní teplota:-10 °C ~ +45 °CTeplota skladování:-20 °C ~ +70 °CRozlišení: 800x480Kontrast: 500:1Jasnost: 220 cd/m²Úhel pohledu: 50° vlevo, 50° vpravo, 40° nahoru, 50° dolůProtokol SIP v1 (RFC2543), SIP v2 (RFC3261)Audio kodeky v úzkopásmových pásmech: G.711a, G.711μ, G.729Audio kodek v širokopásmových pásmech: G.722DTMF:DTMF mimo pásmo (RFC2833), SIP InfoZrušení ozvěnyPodporované protokoly: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARPZálohování / obnovení konfiguraceFormáty streamování: H.264
Slevy do e-mailu
Jednou týdně největší slevy z kategorie Rekonstrukce.