AKUVOX R29C – Vícerodinný vnější panel 7"AKUVOX R29C – Vícerodinný vnější panel 7"Akuvox R29C Bezpečnost, která je spojena s možností kontroly, kdo vstupuje do vaší budovy, spolu s možností verbálního a vizuálního potvrzení vaší identity, je nenahraditelná. Videodomofon R29C od společnosti Akuvox umožňuje snadné monitorování vchodových dveří nebo vrat a poskytuje vám klid s vědomím, že váš objekt je bezpečnější. Umožňuje zvukové a vizuální monitorování dveří/brán, které zvyšují bezpečnost v obytných prostorách nebo komerčních budovách; Dvojitá kamera pro boj s paděláním, kompletně řeší všechny druhy fotografií a video podvodů na různých nosičích; Přesnost ověření obličeje >99%; rychlost porovnávání obličeje < 0.6 s na osobu; index falešného rozpoznávání < 0.1 %; Umožňuje dálkové ovládání dveří/brány; Prezentuje informace a možnosti navigace uživatele, které jsou jedinečné pro vaši firmu; Zrychluje dobu odezvy pro hosty, dodavatele a servisní personál, který vyžaduje přístup; Specifikace Akuvox R29C Všeobecné Přední panel: hliník RÁM / ROM: 2 GB / 16 GB Displej: 7palcový IPS LCD displej Obrazovka: 7palcový kapacitní dotykový displej Hlavní kamera: 3M pixelů, automatické osvětlení Pomocná kamera: 5 m pixelů Snímač světla: Podpora Infračervený senzor: Podpora Přístav Wiegand: Podpora RS485 port: Podpora Čtečka rádiových karet: 13,56 MHz a 125 kHz In/out relé: 3/3 Mikrofon: -32 dB Reproduktor: 8Ω / 2W Bluetooth: Podpora Ethernetový port: RJ45, adaptivní 10/100Mbps 802.3af Power-over-Ethernet 12V DC konektor (pokud nepoužíváte PoE) Úroveň IP/IK: IP65 / IK06 Instalace: Montáž pod omítku a na stěnu Podomítková montáž DIM: 324x130x60 mm DIM nástěnný: 324x130x33 mm Pracovní vlhkost: 10 ~ 90 % Pracovní teplota: -20°C ~ +55°C Teplota skladování: -40 °C ~ +70 °C Zvuk SIP v1 (RFC2543), SIP v2 (RFC3261) Úzkopásmový audio kodek: G.711a, G.711μ, G.729 Širokopásmový audio kodek: G.722 DTMF: Vnitřní rozsah DTMF (RFC2833), SIP Info Zrušení ozvěny Detekce hlasové aktivace Komfortní generátor hluku Video Snímač: 1/3", CMOS Pixely: CIF, QCIF, VGA, 4CIF, 720p, 1080p Video kodek: H.264 Rozlišení videa: až 1920 x 1080p Maximální rychlost přenosu obrazu: 1080p – 25fps Úhel pohledu: 120°(H) / 64°(V) Vysoce intenzivní IR LED diody pro osvětlení obrazu během večerních hodin s vnitřním světelným senzorem Bílé LED diody pro skenování QR kódů Sítě a protokoly Podporované protokoly: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP Duální kamera – lepší funkce otevírání obličejem, krabice pod omítku je zahrnuta v ceně AKV-MNOHO
Slevy do e-mailu
Jednou týdně největší slevy z kategorie Rekonstrukce.